<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://businessday.ng/xmlrpc.php"/>

		<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stock market fails to start new week with gain - Businessday NG</title>
	<meta name="description" content="Nigeria’s equities market failed to start this new trading week with gain as its benchmark performance indicator dipped by 0.27 percent" />
	<link rel="canonical" href="https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stock market fails to start new week with gain" />
	<meta property="og:description" content="Nigeria’s equities market failed to start this new trading week with gain as its benchmark performance indicator dipped by 0.27 percent, defying some of" />
	<meta property="og:url" content="https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/" />
	<meta property="og:site_name" content="Businessday NG" />
	<meta property="article:publisher" content="https://www.facebook.com/businessdayng" />
	<meta property="article:published_time" content="2021-06-21T17:58:04+00:00" />
	<meta property="og:image" content="https://149520306.v2.pressablecdn.com/wp-content/uploads/2020/09/Nigerias-equities-market.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="408" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@iheanyinwachuk2" />
	<meta name="twitter:site" content="@businessdayng" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Iheanyi Nwachukwu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://businessday.ng/#organization","name":"BusinessDay Media Limited","url":"https://businessday.ng/","sameAs":["https://www.facebook.com/businessdayng","https://instagram.com/businessdayng","https://www.linkedin.com/company/businessday-media-ltd/","https://www.youtube.com/user/BusinessDayMedia","https://twitter.com/businessdayng"],"logo":{"@type":"ImageObject","@id":"https://businessday.ng/#logo","inLanguage":"en-US","url":"https://149520306.v2.pressablecdn.com/wp-content/uploads/2018/11/BusinessdayLogo.png","contentUrl":"https://149520306.v2.pressablecdn.com/wp-content/uploads/2018/11/BusinessdayLogo.png","width":1895,"height":395,"caption":"BusinessDay Media Limited"},"image":{"@id":"https://businessday.ng/#logo"}},{"@type":"WebSite","@id":"https://businessday.ng/#website","url":"https://businessday.ng/","name":"Businessday NG","description":"","publisher":{"@id":"https://businessday.ng/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://businessday.ng/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/businessday.ng/wp-content/uploads/2020/09/Nigerias-equities-market.jpg?fit=700%2C408&ssl=1","contentUrl":"https://i1.wp.com/businessday.ng/wp-content/uploads/2020/09/Nigerias-equities-market.jpg?fit=700%2C408&ssl=1","width":700,"height":408,"caption":"Nigeria\u2019s equities market"},{"@type":"WebPage","@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#webpage","url":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/","name":"Stock market fails to start new week with gain - Businessday NG","isPartOf":{"@id":"https://businessday.ng/#website"},"primaryImageOfPage":{"@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#primaryimage"},"datePublished":"2021-06-21T17:58:04+00:00","dateModified":"2021-06-21T17:58:04+00:00","description":"Nigeria\u2019s equities market failed to start this new trading week with gain as its benchmark performance indicator dipped by 0.27 percent","breadcrumb":{"@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/"]}]},{"@type":"BreadcrumbList","@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://businessday.ng/"},{"@type":"ListItem","position":2,"name":"Stock market fails to start new week with gain"}]},{"@type":["Article","NewsArticle"],"@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#article","isPartOf":{"@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#webpage"},"author":{"@id":"https://businessday.ng/#/schema/person/54c18f024ffbf6e9b084a4b50821f4d3"},"headline":"Stock market fails to start new week with gain","datePublished":"2021-06-21T17:58:04+00:00","dateModified":"2021-06-21T17:58:04+00:00","mainEntityOfPage":{"@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#webpage"},"wordCount":335,"commentCount":0,"publisher":{"@id":"https://businessday.ng/#organization"},"image":{"@id":"https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/businessday.ng/wp-content/uploads/2020/09/Nigerias-equities-market.jpg?fit=700%2C408&ssl=1","keywords":["bdothernews","Nigeria's equities market"],"articleSection":["Markets"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://businessday.ng/#organization"}},{"@type":"Person","@id":"https://businessday.ng/#/schema/person/54c18f024ffbf6e9b084a4b50821f4d3","name":"Iheanyi Nwachukwu","image":{"@type":"ImageObject","@id":"https://businessday.ng/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e7826f6f5a085b62977cfbf4f4d5653d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e7826f6f5a085b62977cfbf4f4d5653d?s=96&d=mm&r=g","caption":"Iheanyi Nwachukwu"},"description":"Assistant Editor (Banking &amp; Finance)","sameAs":["https://twitter.com/iheanyinwachuk2"],"url":"https://businessday.ng/author/iheanyi-nwachukwu/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Businessday NG &raquo; Feed" href="https://businessday.ng/feed/" />
<link rel="alternate" type="application/rss+xml" title="Businessday NG &raquo; Comments Feed" href="https://businessday.ng/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='pmpro-advanced-levels-styles-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/pmpro-advanced-levels-shortcode/css/pmpro-advanced-levels.css' type='text/css' media='all' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-el-style-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-style.css' type='text/css' media='all' />
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 500px;
	max-height: 400px;
}
.xoo-el-sidebar{
	background-image: url();
	min-width: %;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #ffffff;
	color: #000000;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 20px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}


	.xoo-el-wrap{
		direction: rtl;
	}
	.xoo-el-wrap > div{
		direction: ltr;
	}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<link rel='stylesheet' id='xoo-el-fonts-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-aff-style-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/css/xoo-aff-style.css' type='text/css' media='all' />
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<link rel='stylesheet' id='xoo-aff-font-awesome5-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.jsdelivr.net/npm/select2@4.1.0-beta.1/dist/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://149520306.v2.pressablecdn.com/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://149520306.v2.pressablecdn.com/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CLibre+Franklin:400,600%7CLibre+Baskerville:400,700%7CRoboto:700%7CArimo:700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://businessday.ng/wp-json/" /><link rel="alternate" type="application/json" href="https://businessday.ng/wp-json/wp/v2/posts/553075" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businessday.ng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businessday.ng/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://businessday.ng/?p=553075' />
<link rel="alternate" type="application/json+oembed" href="https://businessday.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businessday.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:720px; height:100%; max-height:90px; }
	.g-2 { min-width:0px; max-width:1900px; }
	.b-2 { margin:0px; }
	.g-3 { width:100%; max-width:1600px; height:100%; max-height:300px; margin: 0 auto; }
	.g-5 { margin:0px;  width:100%; max-width:720px; height:100%; max-height:90px; }
	.g-6 { width:100%; max-width:720px; height:100%; max-height:100px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<link rel="amphtml" href="https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/amp/"/>
			
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/businessday.ng\/markets\/article\/stock-market-fails-to-start-new-week-with-gain\/"},"headline":"Stock market fails to start new week with gain","url":"http:\/\/businessday.ng\/markets\/article\/stock-market-fails-to-start-new-week-with-gain\/","thumbnailUrl":"https:\/\/i1.wp.com\/businessday.ng\/wp-content\/uploads\/2020\/09\/Nigerias-equities-market.jpg?resize=150%2C150&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/businessday.ng\/wp-content\/uploads\/2020\/09\/Nigerias-equities-market.jpg?resize=150%2C150&ssl=1"},"dateCreated":"2021-06-21T17:58:04Z","datePublished":"2021-06-21T17:58:04Z","dateModified":"2021-06-21T17:58:04Z","articleSection":"Markets","author":[{"@type":"Person","name":"Iheanyi Nwachukwu"}],"creator":["Iheanyi Nwachukwu"],"publisher":{"@type":"Organization","name":"Businessday NG","logo":""},"keywords":["bdothernews","nigeria's equities market","markets"]}
</script>
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script async defer custom-element="amp-ad"
src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<!-- head leaderboard
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21781351181/BusinessDay/Home_leaderboard_large_1900x300', [1900, 200], 'div-gpt-ad-1604019231106-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>--><!-- Amp adsense Code -->
<!-- <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> -->
<!--end of Amp adsense Code -->


<script type="text/javascript" async
  src="//l.getsitecontrol.com/m42y997y.js">
</script>



<!--insurads script -->
<script async src="https://cdn.insurads.com/bootstrap/HNPSPXQC.js"></script>
 
<!-- Google Adword Tags-->
<!-- Global site tag (gtag.js) - Google Ads: 871620854 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-871620854"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-871620854');
</script>



            <link rel="shortcut icon" href="https://149520306.v2.pressablecdn.com/wp-content/uploads/2019/01/bdfavicon16a.jpg">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://businessday.ng");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e7cf803-3b07-4246-bab5-73e2598c2837';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://businessday.ng/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
oneSignal_options['notifyButton']['offset']['right'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://149520306.v2.pressablecdn.com/wp-content/uploads/2021/03/BusinessDay-is-Nigerias-leader-in-business-financial-news-insight-and-informed-commentary-plus-all-that-matters-in-West-Africa-1.png"
    },
    "url": "https://businessday.ng/",
    "name": "Businessday NG",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Businessday NG",
    "alternateName": "",
    "url": "https://businessday.ng/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Stock market fails to start new week with gain",
    "description": "Nigeria\u2019s equities market failed to start this new trading week with gain as its benchmark performance indicator dipped by 0.27 percent, defying some of the market analysts\u2019 positive outlook.Meyer Plc led the gainers after its share price increased f",
    "datePublished": "2021-06-21",
    "dateModified": "2021-06-21",
    "author": {
        "@type": "Person",
        "@id": "#person-IheanyiNwachukwu",
        "name": "Iheanyi Nwachukwu"
    },
    "image": "https://i1.wp.com/businessday.ng/wp-content/uploads/2020/09/Nigerias-equities-market.jpg?fit=700%2C408&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://149520306.v2.pressablecdn.com/wp-content/bs-booster-cache/1d8dd2c24e7cd21eeed69a6041f66b26.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.8.0-1624295168' href='https://149520306.v2.pressablecdn.com/wp-content/bs-booster-cache/9f8bc36a615fdd52cb71695baf4f7d6b.css' type='text/css' media='all' />
<link href="https://unpkg.com/tailwindcss@^2/dist/tailwind.min.css" rel="stylesheet">

<!-- BetterFramework Head Inline CSS -->
<style>
#main-navigation .bs-popular-categories span.term-count{display: none !important;}
/* author correction css */
.post-meta.single-post-meta .comments, .post-meta.single-post-meta .post-author-avatar, .post-meta.single-post-meta .time, .post-meta.single-post-meta .views{
    display: -webkit-box !important;
}
.post-template-14 .single-post-title {
    font-size: 40px;
}

  
.single-post-title {
    font-family: 'Georgia';
    font-weight: 600px;
    text-transform: none;
}

.single-post-title {
    line-height: 1;
}


.single-post-meta, .single-post-meta a {
    font-size: 16px !important;
    font-weight: 540px!important;
}

.post-meta .post-author.  {
    font-family: 'Georgia';
    font-weight: 400;
    font-size: 12px;
    text-transform: capitalize;
    
}

.post-meta .single-post-meta, .author.url.fn.  a {
    color: #000002!important;
}

.post-meta.single-post-meta, .post-meta.single-post-meta a {
    color: #f70505;
}




.post-template-1 .single-post-title {
    font-size: 45px!important;
}

.post-tp-1-header .single-post-title {
    line-height: 43px;
    margin: 0 0 20px!important;
}

.wp-caption-text {
	line-height: 1.5;
	text-align: left;
}

.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {

    padding-left: 10px;
}
 @media only screen and (max-width: 550px){
    .single-post-meta, .single-post-meta a {
        font-size: 14px !important; 
    }
}
/* Check-out css 
@media only screen and (min-width: 1200px) {
  #pmpro_form h3 {
     display: grid;
     grid-template-columns: 2fr 1fr;
  }
	.pmpro_checkout .pmpro_checkout-fields .pmpro_checkout-field {
		clear: left;
	} 
	.pmpro_checkout .pmpro_checkout-fields .pmpro_checkout-field label {
		float: left;
		margin: 0 1em 0 0;
		text-align: right;
		width: 200px;
	}
	.pmpro_checkout .pmpro_checkout-field.pmpro_captcha, .pmpro_checkout .pmpro_checkout-field-text p {
		margin-left: 200px;
		padding-left: 1em;
	}
	.pmpro_checkout .pmpro_checkout-field-text p {
		margin-top: 0;
	}
	form.pmpro_form .pmpro_submit {
		text-align: right;
	}
	.pmpro_btn.pmpro_btn-submit-checkout {
		width: auto;
	}
*/	
	/* The CSS below, is only intended to style the "First Name & Last Name" 
	fields when using the Paid Memberships Pro "Add Name to Checkout Add On". Do not include unless using these fields. */
/*	label[for="first_name"], label[for="last_name"] {
    		clear: left !important;
   		float: left !important;
    		margin: 0 1em 0 0 !important;
    		text-align: right !important;
    		width: 200px !important;
} 
	
}
*/

.post-tp-1-header .post-meta-wrap .post-meta {
    padding: 0;
    display: flex;
}



</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.site-header .site-branding .logo img {
	display:inline;
	padding: 8px 0;
}
.pmpro_content_message a, .pmpro_content_message a:link {
	margin: 0;
	background-color: transparent;
	border: 0;
	color: #fff;
}
.pmpro_content_message a:hover {
	text-decoration: none!important;
	color: #000;
}

article#post-517921 > .post-tp-1-header .single-post-title {
	font-size: 3rem!important;
	line-height: 3rem;
}

ol, ul {
    list-style: disc;
	padding-left: 20px
}


/*newsletter space*/
.vc_general.vc_cta3 .vc_cta3-content>:last-child, .vc_general.vc_cta3 .vc_cta3-icons>:last-child {
    margin-bottom: 0;
    margin-top: 10px;
}


//social share
.single-post-share {
	height: 33px!important;}

.share-handler-wrap.bs-pretty-tabs-initialized {
	height: 33px!important;}
	
.single-post-share.bottom-share.style-4 {
 
	height: 33px;!important}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-553075 single-format-standard pmpro-body-level-required pmpro-body-level-5 pmpro-body-level-6 pmpro-body-level-8 pmpro-body-level-9 pmpro-body-level-2 pmpro-body-level-1 pmpro-body-level-3 bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-1045 single-cat-1045  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-dark">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://businessday.ng/">
							<img src="https://149520306.v2.pressablecdn.com/wp-content/uploads/2018/11/Copy-of-Untitled-1.png"
							     alt="BusinessDay">
						</a>
					</div>
										<div class="site-name">BusinessDay</div>
									<div class="site-description">Nigeria's leading finance and market intelligence news report.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://businessday.ng">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-515600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-515600"><a href="https://businessday.ng/">Home</a></li>
<li id="menu-item-466553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-88118 better-anim-fade menu-item-466553"><a href="https://businessday.ng/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-522975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16678 better-anim-fade menu-item-522975"><a href="https://businessday.ng/category/news/legal-business/">Legal Business</a></li>
	<li id="menu-item-522977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1060 better-anim-fade menu-item-522977"><a href="https://businessday.ng/category/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-515595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1046 better-anim-fade menu-item-515595"><a href="https://businessday.ng/category/companies/">Companies</a></li>
<li id="menu-item-515623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1023 better-anim-fade menu-item-515623"><a href="https://businessday.ng/category/business-economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-523318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1165 better-anim-fade menu-item-523318"><a href="https://businessday.ng/category/agriculture/">Agriculture</a></li>
	<li id="menu-item-523319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-523319"><a href="https://businessday.ng/category/aviation/">Aviation</a></li>
	<li id="menu-item-523321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1332 better-anim-fade menu-item-523321"><a href="https://businessday.ng/category/banking/">Banking</a></li>
	<li id="menu-item-523322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-523322"><a href="https://businessday.ng/category/banking-finance/">Banking &amp; Finance</a></li>
	<li id="menu-item-523323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1815 better-anim-fade menu-item-523323"><a href="https://businessday.ng/category/maritime/">Maritime</a></li>
	<li id="menu-item-523324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1152 better-anim-fade menu-item-523324"><a href="https://businessday.ng/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-523325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1181 better-anim-fade menu-item-523325"><a href="https://businessday.ng/category/real-sector/">Real Sector</a></li>
	<li id="menu-item-523326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16975 better-anim-fade menu-item-523326"><a href="https://businessday.ng/category/transport/">Transportation</a></li>
	<li id="menu-item-523327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34928 better-anim-fade menu-item-523327"><a href="https://businessday.ng/category/research-post/">Research post</a></li>
</ul>
</li>
<li id="menu-item-515624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-229502 better-anim-fade menu-item-515624"><a href="https://businessday.ng/category/energy/">Energy</a>
<ul class="sub-menu">
	<li id="menu-item-523337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1535 better-anim-fade menu-item-523337"><a href="https://businessday.ng/category/renewables/">Renewables</a></li>
	<li id="menu-item-523335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1611 better-anim-fade menu-item-523335"><a href="https://businessday.ng/category/energy/power/">Power</a></li>
	<li id="menu-item-523336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1029 better-anim-fade menu-item-523336"><a href="https://businessday.ng/category/energy/oilandgas/">Oil &amp; Gas</a></li>
</ul>
</li>
<li id="menu-item-414705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1116 better-anim-fade menu-item-414705"><a href="https://businessday.ng/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-466092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-477832 better-anim-fade menu-item-466092"><a href="https://businessday.ng/category/technology/cryptocurrency/">Cryptocurrency</a></li>
	<li id="menu-item-523338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16746 better-anim-fade menu-item-523338"><a href="https://businessday.ng/category/science/">Science</a></li>
	<li id="menu-item-523339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60829 better-anim-fade menu-item-523339"><a href="https://businessday.ng/category/tech-talk/">Tech Talk</a></li>
</ul>
</li>
<li id="menu-item-467140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16826 better-anim-fade menu-item-467140"><a href="https://businessday.ng/category/opinion/">Opinion</a></li>
<li id="menu-item-515597" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-515597"><a href="https://businessday.ng/newsletters/">Newsletters</a></li>
<li id="menu-item-415421" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-415421"><a href="https://conferences.businessday.ng/">Conferences</a></li>
<li id="menu-item-484177" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484177"><a href="https://businessday.ng/subscribe-today/">Subscribe</a></li>
<li id="menu-item-525802" class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-525802"><a>Login</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p></p>
				</div>
			</div>
				</div>
</div>
<div class="oar oar-before-header oar-loc-header_before oar-align-center oar-column-1"><div id="oar-549934-743711585" class="oar-container oar-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="549934" data-type="image"><a itemprop="url" class="oar-link" href="https://landwey.ng/theapartment" target="_blank" ><img class="oar-image" src="https://149520306.v2.pressablecdn.com/wp-content/uploads/2021/06/WEB-BANNER-2-01.png" alt="LeadWay banner" /></a></div></div>	<header id="header" class="site-header header-style-1 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Monday, June 21, 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://businessday.ng/" itemprop="url" rel="home">
					<img id="site-logo" src="https://149520306.v2.pressablecdn.com/wp-content/uploads/2021/03/BusinessDay-is-Nigerias-leader-in-business-financial-news-insight-and-informed-commentary-plus-all-that-matters-in-West-Africa-1.png"
			     alt="Businessday Ng"  />

			<span class="site-title">Businessday Ng - </span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-515600"><a href="https://businessday.ng/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-88118 better-anim-fade menu-item-466553"><a href="https://businessday.ng/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16678 better-anim-fade menu-item-522975"><a href="https://businessday.ng/category/news/legal-business/">Legal Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1060 better-anim-fade menu-item-522977"><a href="https://businessday.ng/category/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1046 better-anim-fade menu-item-515595"><a href="https://businessday.ng/category/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1023 better-anim-fade menu-item-515623"><a href="https://businessday.ng/category/business-economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1165 better-anim-fade menu-item-523318"><a href="https://businessday.ng/category/agriculture/">Agriculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-523319"><a href="https://businessday.ng/category/aviation/">Aviation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1332 better-anim-fade menu-item-523321"><a href="https://businessday.ng/category/banking/">Banking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-523322"><a href="https://businessday.ng/category/banking-finance/">Banking &amp; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1815 better-anim-fade menu-item-523323"><a href="https://businessday.ng/category/maritime/">Maritime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1152 better-anim-fade menu-item-523324"><a href="https://businessday.ng/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1181 better-anim-fade menu-item-523325"><a href="https://businessday.ng/category/real-sector/">Real Sector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16975 better-anim-fade menu-item-523326"><a href="https://businessday.ng/category/transport/">Transportation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34928 better-anim-fade menu-item-523327"><a href="https://businessday.ng/category/research-post/">Research post</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-229502 better-anim-fade menu-item-515624"><a href="https://businessday.ng/category/energy/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1535 better-anim-fade menu-item-523337"><a href="https://businessday.ng/category/renewables/">Renewables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1611 better-anim-fade menu-item-523335"><a href="https://businessday.ng/category/energy/power/">Power</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1029 better-anim-fade menu-item-523336"><a href="https://businessday.ng/category/energy/oilandgas/">Oil &amp; Gas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1116 better-anim-fade menu-item-414705"><a href="https://businessday.ng/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-477832 better-anim-fade menu-item-466092"><a href="https://businessday.ng/category/technology/cryptocurrency/">Cryptocurrency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16746 better-anim-fade menu-item-523338"><a href="https://businessday.ng/category/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60829 better-anim-fade menu-item-523339"><a href="https://businessday.ng/category/tech-talk/">Tech Talk</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16826 better-anim-fade menu-item-467140"><a href="https://businessday.ng/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-515597"><a href="https://businessday.ng/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-415421"><a href="https://conferences.businessday.ng/">Conferences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484177"><a href="https://businessday.ng/subscribe-today/">Subscribe</a></li>
<li class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-525802"><a>Login</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://businessday.ng">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://businessday.ng/" itemprop="url" rel="home">
											<img src="https://149520306.v2.pressablecdn.com/wp-content/uploads/2021/03/BusinessdayLogo.png"
						     alt="Businessday NG"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://businessday.ng" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://businessday.ng/category/markets/" ><span itemprop="name">Markets</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Stock market fails to start new week with gain</span><meta itemprop="item" content="https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-553075" class="post-553075 post type-post status-publish format-standard has-post-thumbnail  category-markets tag-bdothernews tag-nigerias-equities-market pmpro-level-required pmpro-level-5 pmpro-level-6 pmpro-level-8 pmpro-level-9 pmpro-level-2 pmpro-level-1 pmpro-level-3 pmpro-no-access single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Stock market fails to start new week with gain</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://businessday.ng/author/iheanyi-nwachukwu/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://i2.wp.com/businessday.ng/wp-content/uploads/2019/05/Untitled-design-35.png?resize=150%2C150&ssl=1' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><a href="https://businessday.ng/author/iheanyi-nwachukwu/" title="Posts by Iheanyi Nwachukwu" class="author url fn" rel="author">Iheanyi Nwachukwu</a></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-06-21T17:58:04+00:00"><b>Jun 21, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://i1.wp.com/businessday.ng/wp-content/uploads/2020/09/Nigerias-equities-market.jpg?fit=700%2C408&ssl=1"><img  width="700" height="408" alt="" data-src="https://i1.wp.com/businessday.ng/wp-content/uploads/2020/09/Nigerias-equities-market.jpg?resize=700%2C408&amp;ssl=1">						</a>
													<figcaption class="wp-caption-text">Nigeria’s equities market</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Stock market fails to start new week with gain&url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F&title=Stock market fails to start new week with gain" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Stock market fails to start new week with gain %0A%0A https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Stock market fails to start new week with gain&body=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F&text=Stock market fails to start new week with gain" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Nigeria’s equities market failed to start this new trading week with gain as its benchmark performance indicator dipped by 0.27 percent, defying some of the market analysts’ positive outlook. Meyer Plc led the gainers after its share price increased from 57kobo to 62kobo, up by 5kobo or 8.77percent, followed by Champion Breweries which rose from&#8230; </p>
<div class="pmpro_content_message">
<div class="bg-white text-black p-8 md:p-0 shadow-lg border-2 text-center">
<div class="pt-6 md:p-8 space-y-4">
<div class="uppercase text-xl">Don&#8217;t miss another story</div>
<p>        <span class="text-4xl font-bold">Become a BusinessDay Subscriber today.</span></p>
<div class="text-xl">
          <span>For insights, facts, figures, and access to opportunities.</span><br />
          <span>Options starting from N1000 Monthly</span>
        </div>
<div class="text-white text-lg transition duration-500 ease-in-out bg-red-600 border-2 border-white hover:border-2 hover:border-red-600 hover:bg-white hover:text-black hover:font-bold uppercase p-2 py-4 w-48 mx-auto rounded-lg text-white my-2">
          <a href="/subscribe-today" class="border-0 m-0 text-white hover:text-black bg-transparent uppercase">Subscribe Now</a>
        </div>
<div class="flex flex-col mx-auto text-xl">
<div class="pr-2">Already a subsriber?</div>
<div role="button" class="xoo-el-login-tgr text-red-500 transition duration-500 ease-in-out font-bold hover:text-red-700 font-bold" title="Login">
            Login
          </div></div></div></div>
</div>
<div class="oar oar-post-bottom oar-float-center oar-align-center oar-column-1 oar-clearfix"><div id="oar-428133-449714485" class="oar-container oar-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="428133" data-type="custom_code">        <div data-owo-type="widget" data-owo-code="ef01c9bb-716c-4ddd-b57e-df710df08698" data-owo-mode="smart3"></div>    <script src="//frontend.1worldonline.com/poller-constructor.js?ncu=%%CLICK_URL_ESC%%" type="text/javascript" async></script></div></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Stock market fails to start new week with gain&url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F&title=Stock market fails to start new week with gain" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Stock market fails to start new week with gain %0A%0A https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Stock market fails to start new week with gain&body=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F&text=Stock market fails to start new week with gain" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>

		<button class="button bs-push-noti-button">Subscribe</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>

	</div>
</div>
	</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 multi-tab">

					<a href="#relatedposts_829599762_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_829599762_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_829599762_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_829599762_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix  scolumns-3 simple-grid include-last-mobile">
		<div class="post-553024 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-1045">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1045"><a href="https://businessday.ng/category/markets/">Markets</a></span></div>				<a  alt="Nigeria’s equities market" title="Nigeria equities market starts new week with marginal gain" data-src="https://i2.wp.com/businessday.ng/wp-content/uploads/2018/11/Stocks-drop-to-18-month-low-as-bears-out-muscle-market-bulls.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/businessday.ng\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Stocks-drop-to-18-month-low-as-bears-out-muscle-market-bulls-210x136.jpg&quot;,&quot;279&quot;:&quot;Stocks-drop-to-18-month-low-as-bears-out-muscle-market-bulls-279x220.jpg&quot;,&quot;357&quot;:&quot;Stocks-drop-to-18-month-low-as-bears-out-muscle-market-bulls-357x210.jpg&quot;,&quot;700&quot;:&quot;Stocks-drop-to-18-month-low-as-bears-out-muscle-market-bulls.jpg&quot;}}"						class="img-holder" href="https://businessday.ng/markets/article/nigeria-equities-market-starts-new-week-with-marginal-gain/"></a>

							</div>
		<p class="title">		<a href="https://businessday.ng/markets/article/nigeria-equities-market-starts-new-week-with-marginal-gain/" class="post-title post-url">
			Nigeria equities market starts new week with marginal gain		</a>
		</p>	</div>
	</div >
	<div class="post-553016 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-1045">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1045"><a href="https://businessday.ng/category/markets/">Markets</a></span></div>				<a  alt="NGX" title="NGX implements SEPLAT’s name change to Seplat Energy Plc" data-src="https://i0.wp.com/businessday.ng/wp-content/uploads/2021/06/Untitled-design-2021-06-17T174420.632.png?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/businessday.ng\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-design-2021-06-17T174420.632-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-design-2021-06-17T174420.632-279x220.png&quot;,&quot;357&quot;:&quot;Untitled-design-2021-06-17T174420.632-357x210.png&quot;,&quot;700&quot;:&quot;Untitled-design-2021-06-17T174420.632.png&quot;}}"						class="img-holder" href="https://businessday.ng/markets/article/ngx-implements-seplats-name-change-to-seplat-energy-plc/"></a>

							</div>
		<p class="title">		<a href="https://businessday.ng/markets/article/ngx-implements-seplats-name-change-to-seplat-energy-plc/" class="post-title post-url">
			NGX implements SEPLAT’s name change to Seplat Energy Plc		</a>
		</p>	</div>
	</div >
	<div class="post-552652 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-1045">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1045"><a href="https://businessday.ng/category/markets/">Markets</a></span></div>				<a  alt="Stocks" title="Nigeria stock market down by 1.30% in one week" data-src="https://i2.wp.com/businessday.ng/wp-content/uploads/2019/02/Nigeria-Stock-Exchange.png?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/businessday.ng\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nigeria-Stock-Exchange-210x136.png&quot;,&quot;279&quot;:&quot;Nigeria-Stock-Exchange-279x220.png&quot;,&quot;357&quot;:&quot;Nigeria-Stock-Exchange-357x210.png&quot;,&quot;700&quot;:&quot;Nigeria-Stock-Exchange.png&quot;}}"						class="img-holder" href="https://businessday.ng/markets/article/nigeria-stock-market-down-by-1-30-in-one-week/"></a>

							</div>
		<p class="title">		<a href="https://businessday.ng/markets/article/nigeria-stock-market-down-by-1-30-in-one-week/" class="post-title post-url">
			Nigeria stock market down by 1.30% in one week		</a>
		</p>	</div>
	</div >
	<div class="post-552538 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-1045">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-1045"><a href="https://businessday.ng/category/markets/">Markets</a></span></div>				<a  alt="FBN Holdings" title="FBN Holdings urges investors to seek advice for investment decisions" data-src="https://i0.wp.com/businessday.ng/wp-content/uploads/2021/04/FBN-Holdings.png?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/businessday.ng\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FBN-Holdings-210x136.png&quot;,&quot;279&quot;:&quot;FBN-Holdings-279x220.png&quot;,&quot;357&quot;:&quot;FBN-Holdings-357x210.png&quot;,&quot;700&quot;:&quot;FBN-Holdings.png&quot;}}"						class="img-holder" href="https://businessday.ng/markets/article/fbn-holdings-urges-investors-to-seek-advice-for-investment-decisions/"></a>

							</div>
		<p class="title">		<a href="https://businessday.ng/markets/article/fbn-holdings-urges-investors-to-seek-advice-for-investment-decisions/" class="post-title post-url">
			FBN Holdings urges investors to seek advice for investment decisions		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_966986813 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[553075],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[1045],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"bs_related_post_ajax","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e071f22"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="966986813"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="966986813" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_829599762_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_829599762_2">
			<script>var bs_deferred_loading_bsd_relatedposts_829599762_2 = '{"query":{"paginate":"next_prev","count":4,"author":15559,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"bs_related_post_ajax","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7317f68"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-553075" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t5 sh-s1"><span class="h-text">E-Paper</span></div><img width="214" height="300" src="https://i0.wp.com/businessday.ng/wp-content/uploads/2021/06/Businessday-16.png?fit=214%2C300&amp;ssl=1" class="image wp-image-552940  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/businessday.ng/wp-content/uploads/2021/06/Businessday-16.png?w=464&amp;ssl=1 464w, https://i0.wp.com/businessday.ng/wp-content/uploads/2021/06/Businessday-16.png?resize=214%2C300&amp;ssl=1 214w, https://i0.wp.com/businessday.ng/wp-content/uploads/2021/06/Businessday-16.png?resize=365%2C512&amp;ssl=1 365w" sizes="(max-width: 214px) 100vw, 214px" /></div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Newsletter</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>Get the best of world News delivered to your inbox daily</p>
		</div>

		<form action="https://businessday.us1.list-manage.com/subscribe/post?u=819805e7907450ddc8e7c19f7&id=1aadc9f79d" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

			</div>
</div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 latest news					</span>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-553103 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-1076">
	<div class="item-inner">
		<p class="title">		<a href="https://businessday.ng/health/article/explainer-what-to-know-about-cpr-to-stay-alive-during-cardiac-arrest/" class="post-title post-url">
			Explainer: What to know about CPR to stay alive during cardiac arrest		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-21T19:07:48+00:00">Jun 21, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-553097 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-88118">
	<div class="item-inner">
		<p class="title">		<a href="https://businessday.ng/news/article/labour-flays-kidnapping-of-104-students/" class="post-title post-url">
			Labour flays kidnapping of 104 students		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-21T18:57:48+00:00">Jun 21, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-553096 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-88118">
	<div class="item-inner">
		<p class="title">		<a href="https://businessday.ng/news/article/africa-must-harness-home-grown-resources-to-solve-local-problems-obasanjo/" class="post-title post-url">
			Africa must harness home-grown resources to solve local problems &#8211; Obasanjo		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-21T18:53:39+00:00">Jun 21, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-553104 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-1060">
	<div class="item-inner">
		<p class="title">		<a href="https://businessday.ng/politics/article/again-buhari-vows-to-bring-criminals-threatening-nigeria-justice/" class="post-title post-url">
			Again, Buhari vows to bring ‘criminals’ threatening Nigeria justice		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-21T18:51:44+00:00">Jun 21, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-553076 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-16826">
	<div class="item-inner">
		<p class="title">		<a href="https://businessday.ng/opinion/article/foreign-exchange-unification-competitive-discipline-as-a-way-to-post-pandemic-recovery/" class="post-title post-url">
			Foreign exchange unification, competitive discipline as a way to post-pandemic recovery		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-21T18:44:35+00:00">Jun 21, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://genesiscinemas.com/"><img width="217" height="300" src="https://i2.wp.com/businessday.ng/wp-content/uploads/2021/05/Screenshot-2021-05-14-at-19.40.50.png?fit=217%2C300&amp;ssl=1" class="image wp-image-544996  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/businessday.ng/wp-content/uploads/2021/05/Screenshot-2021-05-14-at-19.40.50.png?w=894&amp;ssl=1 894w, https://i2.wp.com/businessday.ng/wp-content/uploads/2021/05/Screenshot-2021-05-14-at-19.40.50.png?resize=217%2C300&amp;ssl=1 217w, https://i2.wp.com/businessday.ng/wp-content/uploads/2021/05/Screenshot-2021-05-14-at-19.40.50.png?resize=739%2C1024&amp;ssl=1 739w, https://i2.wp.com/businessday.ng/wp-content/uploads/2021/05/Screenshot-2021-05-14-at-19.40.50.png?resize=768%2C1064&amp;ssl=1 768w, https://i2.wp.com/businessday.ng/wp-content/uploads/2021/05/Screenshot-2021-05-14-at-19.40.50.png?resize=370%2C512&amp;ssl=1 370w" sizes="(max-width: 217px) 100vw, 217px" /></a></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><div id="oar-14" class=" h-ni w-nt primary-sidebar-widget widget widget_oar"><div class="oar  oar-align-center oar-column-1 oar-clearfix"><div id="oar-289496-96939725" class="oar-container oar-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="289496" data-type="code"><div id="oar-289496-96939725-place" class="oar-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('oar-289496-96939725');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('oar-289496-96939725-place').innerHTML = '<ins  style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4436182731786816"  data-ad-slot="8876301175" ><span>Loading...</span></ins>';          instant= new adsenseLoader( '#oar-289496-96939725-place', {     onLoad: function( ad ){      if (ad.classList.contains('oar-ll')) {          ad.classList.remove('oar-ll');      }    }     });         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('oar-289496-96939725-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4436182731786816"  data-ad-slot="8876301175" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#oar-289496-96939725-place', {     onLoad: function( ad ){      if (ad.classList.contains('oar-ll')) {          ad.classList.remove('oar-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('oar-289496-96939725-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4436182731786816"  data-ad-slot="8876301175" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#oar-289496-96939725-place', {     onLoad: function( ad ){      if (ad.classList.contains('oar-ll')) {          ad.classList.remove('oar-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('oar-289496-96939725-place').innerHTML = '<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4436182731786816"  data-ad-slot="8876301175" ><span>Loading...</span></ins>';         instant= new adsenseLoader( '#oar-289496-96939725-place', {     onLoad: function( ad ){      if (ad.classList.contains('oar-ll')) {          ad.classList.remove('oar-ll');      }    }     });}</script></div></div></div><div id="oar-16" class=" h-ni w-nt primary-sidebar-widget widget widget_oar"><div class="oar  oar-align-center oar-column-1 oar-clearfix"><div id="oar-298994-2040829867" class="oar-container oar-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="298994" data-type="custom_code"><iframe
src="https://www.luno.com/widgets/pricechart1?pair=XBTNGN&language=en"
frameborder="0" width="256" height="152"></iframe></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="https://149520306.v2.pressablecdn.com/wp-content/uploads/2018/11/businessday.png"
				     alt="">
			</a>	</h4>
	<div class="about-text">
		<p>Business Day, established in 2001, is a daily business newspaper based in Lagos. It is the only Nigerian newspaper with a bureau in Accra, Ghana. It has both daily and Sunday titles. It circulates in Nigeria and Ghana</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">Read More...</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/businessdayng/" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/BusinessDayNg" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/businessdayng/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UCsVZWCV-LutMa89JgR8-KGw" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/businessday1" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s2"><span class="h-text">MORE</span></div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-515611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515611"><a href="#">For Support : support@businessdaynigeria.zendesk.com</a></li>
<li id="menu-item-367434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367434"><a href="tel:07013338794">Call Us : 07013338794</a></li>
<li id="menu-item-525054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525054"><a href="http://Whatsapp">WhatsApp Us : 08068545123</a></li>
<li id="menu-item-279866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279866"><a href="https://businessday.ng/advert-and-rates/">Advert And Rates</a></li>
<li id="menu-item-279867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279867"><a href="https://businessday.ng/copyright/">Copyright</a></li>
<li id="menu-item-279868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279868"><a href="https://businessday.ng/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-279869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279869"><a href="https://businessday.ng/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s2"><span class="h-text">Other Pages</span></div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-515645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515645"><a href="https://conferences.businessday.ng/">BusinessDay Conferences &#038; Events</a></li>
<li id="menu-item-515644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515644"><a href="https://briu.businessday.ng/">BusinessDay Research</a></li>
<li id="menu-item-515643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515643"><a href="http://legal.businessday.ng/">BusinessDay Legal</a></li>
<li id="menu-item-523360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523360"><a href="https://businessday.ng/corporate-subscription/">Corporate Subscriptions</a></li>
<li id="menu-item-279871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279871"><a href="https://businessday.ng/currency-converter/">Currency Converter</a></li>
<li id="menu-item-281573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281573"><a href="https://businessday.ng/subscribe-5/">Individual Subscription</a></li>
<li id="menu-item-279873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279873"><a href="https://businessday.ng/membership-account2/">Membership Account</a></li>
<li id="menu-item-279874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279874"><a href="https://businessday.ng/newsletters/">Newsletter</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t5 sh-s1 main-term-1013">

		
							<a href="https://businessday.ng/category/exclusives/" class="main-link">
							<span class="h-text main-term-1013">
								 Exclusives							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-1013 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-547808 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1398">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Green Africa airline" title="Green Africa disrupts airline business with cheap airfares" data-src="https://i0.wp.com/businessday.ng/wp-content/uploads/2021/05/Green-Africa-airline.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/businessday.ng\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Green-Africa-airline-86x64.jpg&quot;,&quot;210&quot;:&quot;Green-Africa-airline-210x136.jpg&quot;,&quot;711&quot;:&quot;Green-Africa-airline.jpg&quot;}}"						class="img-holder" href="https://businessday.ng/aviation/article/green-africa-disrupts-airline-business-with-cheap-airfares/"></a>
							</div>
		<p class="title">		<a href="https://businessday.ng/aviation/article/green-africa-disrupts-airline-business-with-cheap-airfares/" class="post-url post-title">
			Green Africa disrupts airline business with cheap airfares		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-05-28T01:40:36+00:00">May 28, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-527075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1013">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="a graph" title="Violence costs Nigeria $1.3trn in 13 years" data-src="https://i2.wp.com/businessday.ng/wp-content/uploads/2021/02/Capture-3.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/businessday.ng\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-3-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-3-210x136.jpg&quot;,&quot;800&quot;:&quot;Capture-3.jpg&quot;}}"						class="img-holder" href="https://businessday.ng/exclusives/article/violence-costs-nigeria-1-3trn-in-13-years/"></a>
							</div>
		<p class="title">		<a href="https://businessday.ng/exclusives/article/violence-costs-nigeria-1-3trn-in-13-years/" class="post-url post-title">
			Violence costs Nigeria $1.3trn in 13 years		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-25T02:00:47+00:00">Feb 25, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-527076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-261924">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="graph" title="Central Bank Digital Currencies: The next big thing in global finance" data-src="https://i0.wp.com/businessday.ng/wp-content/uploads/2021/02/Capture-6.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/businessday.ng\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-6-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-6-210x136.jpg&quot;,&quot;794&quot;:&quot;Capture-6.jpg&quot;}}"						class="img-holder" href="https://businessday.ng/crypto-and-blockchain/article/central-bank-digital-currencies-the-next-big-thing-in-global-finance/"></a>
							</div>
		<p class="title">		<a href="https://businessday.ng/crypto-and-blockchain/article/central-bank-digital-currencies-the-next-big-thing-in-global-finance/" class="post-url post-title">
			Central Bank Digital Currencies: The next big thing in&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-25T01:40:50+00:00">Feb 25, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1013 clearfix">
			<script>var bs_ajax_paginate_730866623 = '{"query":{"category":"1013","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1013","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8d4add6","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="730866623"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="730866623" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-525805" class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-525805"><a>Login</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Businessday NG. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="">BusinessDay Digital Team</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.1.0-beta.1/dist/js/select2.min.js' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js' id='xoo-aff-js-js'></script>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js' id='xoo-el-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/cache/wpo-minify/1624130494/assets/wpo-minify-header-44b10754.min.js' id='wpo_min-header-4-js'></script>
<!-- HFCM by 99 Robots - Snippet # 50: Zendesk -->
<!-- Start of businessdaynigeria Zendesk Widget script -->
<script id="ze-snippet" src="https://static.zdassets.com/ekr/snippet.js?key=f1d69fa9-c01f-4a69-8dd1-c395079c3418"> </script>
<!-- End of businessdaynigeria Zendesk Widget script -->

<script type="text/javascript">
  window.zESettings = {
    webWidget: {
      offset: {
        horizontal: '45px',
        vertical: '-8px',
         mobile: {
          horizontal: '0px',
          vertical: '0px'
        }

      }
    }
  };
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 54: Getsite -->
<script>
window.gsc=window.gsc||function(){
(gsc.q=gsc.q||[]).push(arguments)
}; 
</script>

<script> 
gsc('params', { is_loggedin: document.body.classList.contains( 'logged-in' ) });
 
</script>
﻿
<!-- /end HFCM by 99 Robots -->
		<!-- Memberships powered by Paid Memberships Pro v2.5.9.1.
 -->
	 
<div class="xoo-el-container" style="visibility: hidden;">
    <div class="xoo-el-opac"></div>
    <div class="xoo-el-modal">
        <div class="xoo-el-inmodal">
            <span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
            <div class="xoo-el-wrap">
                <div class="xoo-el-sidebar"></div>
                <div class="xoo-el-srcont">
                    <div class="xoo-el-main">
                        
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">

	
	
	
<div class="xoo-el-header">
	<ul class="xoo-el-tabs">

		<li data-tab="login" class="xoo-el-login-tgr">Login</li>

		
	</ul>
</div>
	
	
			
		<div data-section="login" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-login">

					
					<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Username / Email"  value="" autocomplete="email" required="	"/></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Password"  value="" required="	"/></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
	<label class="xoo-el-form-label">
		<input type="checkbox" name="xoo-el-rememberme" value="forever" />
		<span>Remember me</span>
	</label>
	<a class="xoo-el-lostpw-tgr">Forgot Password?</a>
</div>


<input type="hidden" name="_xoo_el_form" value="login">

<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn" >Submit</button>

<input type="hidden" name="xoo_el_redirect" value="/markets/article/stock-market-fails-to-start-new-week-with-gain/">
					
				</form>

				
			</div>

		</div>

	
		
			
		<div data-section="lostpw" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-lostpw">

					
					

<span class="xoo-el-form-txt">Lost your password? Please enter your username or email address. You will receive a link to create a new password via email.</span>

<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Username / Email"  value="" required="	"/></div></div>

<input type="hidden" name="_xoo_el_form" value="lostPassword">

<input type="hidden" name="_wp_http_referer" value="/markets/article/stock-market-fails-to-start-new-week-with-gain/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Email Reset Link</button>
					
				</form>

				
			</div>

		</div>

	
	
</div>                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- Global site tag (gtag.js) - Google Analytics , added optimize and adword conversion code at config-->
<!-- to remove,optmize from config, remove AW---- from config and HFM-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130554226-1');
</script>



<!-- Global site tag (gtag.js) - Google Ads: 871620854 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-871620854"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-871620854');
</script>

<script>
window.gsc=window.gsc||function(){
(gsc.q=gsc.q||[]).push(arguments)
}; 
</script>


<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/businessday.ng\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " style="background-color: #a8a8a8">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in / Join						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-515600"><a href="https://businessday.ng/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-88118 better-anim-fade menu-item-466553"><a href="https://businessday.ng/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16678 better-anim-fade menu-item-522975"><a href="https://businessday.ng/category/news/legal-business/">Legal Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1060 better-anim-fade menu-item-522977"><a href="https://businessday.ng/category/politics/">Politics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1046 better-anim-fade menu-item-515595"><a href="https://businessday.ng/category/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1023 better-anim-fade menu-item-515623"><a href="https://businessday.ng/category/business-economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1165 better-anim-fade menu-item-523318"><a href="https://businessday.ng/category/agriculture/">Agriculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1398 better-anim-fade menu-item-523319"><a href="https://businessday.ng/category/aviation/">Aviation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1332 better-anim-fade menu-item-523321"><a href="https://businessday.ng/category/banking/">Banking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1175 better-anim-fade menu-item-523322"><a href="https://businessday.ng/category/banking-finance/">Banking &amp; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1815 better-anim-fade menu-item-523323"><a href="https://businessday.ng/category/maritime/">Maritime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1152 better-anim-fade menu-item-523324"><a href="https://businessday.ng/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1181 better-anim-fade menu-item-523325"><a href="https://businessday.ng/category/real-sector/">Real Sector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16975 better-anim-fade menu-item-523326"><a href="https://businessday.ng/category/transport/">Transportation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34928 better-anim-fade menu-item-523327"><a href="https://businessday.ng/category/research-post/">Research post</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-229502 better-anim-fade menu-item-515624"><a href="https://businessday.ng/category/energy/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1535 better-anim-fade menu-item-523337"><a href="https://businessday.ng/category/renewables/">Renewables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1611 better-anim-fade menu-item-523335"><a href="https://businessday.ng/category/energy/power/">Power</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1029 better-anim-fade menu-item-523336"><a href="https://businessday.ng/category/energy/oilandgas/">Oil &amp; Gas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1116 better-anim-fade menu-item-414705"><a href="https://businessday.ng/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-477832 better-anim-fade menu-item-466092"><a href="https://businessday.ng/category/technology/cryptocurrency/">Cryptocurrency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16746 better-anim-fade menu-item-523338"><a href="https://businessday.ng/category/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60829 better-anim-fade menu-item-523339"><a href="https://businessday.ng/category/tech-talk/">Tech Talk</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16826 better-anim-fade menu-item-467140"><a href="https://businessday.ng/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-515597"><a href="https://businessday.ng/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-415421"><a href="https://conferences.businessday.ng/">Conferences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-484177"><a href="https://businessday.ng/subscribe-today/">Subscribe</a></li>
<li class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-525802"><a>Login</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://businessday.ng">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_57794_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://businessday.ng/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_57794_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_57794_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://businessday.ng/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbusinessday.ng%2Fmarkets%2Farticle%2Fstock-market-fails-to-start-new-week-with-gain%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_57794_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://businessday.ng/markets/article/stock-market-fails-to-start-new-week-with-gain/"/>
					</div>

											<div class="login-field login-signup">
							<span>No account? <a
										href="https://businessday.ng/wp-login.php?action=register">Sign Up</a></span>
						</div>
									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_57794_lostpasswordform"
					      action="https://businessday.ng/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://149520306.v2.pressablecdn.com/wp-content/cache/wpo-minify/1624130494/assets/wpo-minify-footer-a0a40b2e.min.js' id='wpo_min-footer-0-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5fd3a457438b8607d8664783' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		
<script>
var oar=function(t){"use strict";return{init:function(){0==oar.ads_state()&&oar.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".oar-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://businessday.ng/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){oar.init()});

</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 3000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'188198514',post:'553075',tz:'0',srv:'businessday.ng'} ]);
	_stq.push([ 'clickTrackerInit', '188198514', '553075' ]);
</script>

</body>
</html>
<!--
	generated 18 seconds ago
	generated in 1.175 seconds
	served from batcache in 0.002 seconds
	expires in 282 seconds
-->
